Jump to content
¯\_( ツ)_/¯
  • TAD GROUP are currently hiring penetration testers. Please read the topic in Career Central subforum.
  • Sponsored Ad
ТУК НЕ СЕ ПРЕДЛАГАТ ХАКЕРСКИ УСЛУГИ ! ×

Recommended Posts

Hello,

I can't figure this one out. In my responsive test page I have a break point at 320 and 1024.On the Ipad I can make it place correctly horizontally but when turn the Ipad vertically it goes to 320 breakpoint! Also the menus is not correct.On a IPhone 6, everything works ok in the vertical position but when I turn it horizontally it does not get wider and also has the same issue with the menu bar.I have tried everything for last 8 hours but I can't get this work like I think it should.I know its not the software.. its me.I tried using a 320, 678 with my default at 1150.Any help would be greatly appreciate.

Please help

I didn't find the right solution from the internet.

References:
http://www.wysiwygwebbuilder.com/forum/viewtopic.php?t=75743
Web animation company

Thanks
 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.